Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» Installation VLC
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyJeu 24 Mai - 20:39 par GC29

» Comment verifier que je suis bien sous Cubuntu + Cubuntu 18.04
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyDim 13 Mai - 10:01 par breizhat

» install google earth [Résolu]
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyDim 29 Avr - 15:59 par Lepralo

» Google Earth
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyDim 29 Avr - 11:09 par Lepralo

» Montage automatique des clés USB
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyMar 27 Fév - 14:54 par Gsigms

» Cubuntu Cinnamon
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyMar 2 Jan - 15:25 par petitnain

» [RESOLU] ctrl+left or right => jump word
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyLun 23 Oct - 7:43 par darkeclypse

» Créer un nouveau lanceur inopérant.
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyLun 9 Oct - 8:18 par palerider

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyLun 21 Nov - 17:55 par pachot

» update kernel
installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 EmptyVen 18 Nov - 21:43 par cubyti


    [RÉSOLU] Problème d'installation :: /home sur RAID 1

    izd
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 Empty [RÉSOLU] Problème d'installation :: /home sur RAID 1

    Message  izd le Sam 8 Nov - 22:40

    Bonjour,

    Le but de l'opération est d'installer un dual-boot win7/Cubuntu sur une machine équipée d'un SSD de 120 Go + 2x500 Go monté en RAID 1.
    L'installation de win7 sur le SSD, pas de problème.
    Là ou sa se complique, c'est pour l'installation de Cubuntu (14.04x64).
    Lors de l'installation, l'installateur accepte la partition racine sur le SSD, le swap et le /home sur le montage RAID mais après validation du paramétrage et passage à la fenêtre du fuseau horaire, une boîte de dialogue avec deux lignes de "????" apparaît et après avoir cliqué sur le bouton "OK", retour à fenêtre précédente concernant le partitionnement.

    Comme la chanson : Help, I need somebody !


    Dernière édition par izd le Dim 9 Nov - 18:13, édité 1 fois
    izd
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 Empty Re: [RÉSOLU] Problème d'installation :: /home sur RAID 1

    Message  izd le Dim 9 Nov - 18:12

    Finalement, afin de conserver Cinnamon, j'ai testé Linux Mint et l'installation RAID s'est déroulé sans problème.

    Je pensais que l'installateur était commun à toutes les distros dérivées de Debian/Ubuntu ... No
    ek0892
    ek0892

    Messages : 340
    Date d'inscription : 15/01/2013

    installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 Empty Re: [RÉSOLU] Problème d'installation :: /home sur RAID 1

    Message  ek0892 le Lun 10 Nov - 8:19

    c'est la version d'ubiquity qui est différence, je pense que ça fonctionne aussi avec Cubuntu 14.10

    Contenu sponsorisé

    installation - [RÉSOLU] Problème d'installation :: /home sur RAID 1 Empty Re: [RÉSOLU] Problème d'installation :: /home sur RAID 1

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 23 Oct - 10:05